Un utilisateur a demandé 👇

Maintenant, j’ai besoin d’un module Hello, Php dans une configuration d’hĂ©bergement ; sinon, toutes les pages d’administration ne sont pas accessibles. Cela n’apparaĂ®t pas dans le changelog pour une raison inconnue. OĂą peut-on trouver les exigences exactes pour le plugin ? Merci


(@hallsofmontezuma)

Virtuose WordPress

il y a 3 ans, 1 mois

Merci d’avoir signalĂ© cela. J’ai ouvert un problème pour rĂ©soudre ce problème pour la version 2.4.1 qui sera publiĂ©e aujourd’hui. https://github.com/semperfiwebdesign/all-in-one-seo-pack/issues/1206


(@yarr2)

il y a 3 ans, 1 mois

MarquĂ© comme rĂ©solu, mais oĂą puis-je obtenir la liste complète des modules requis ? 6 autres modules ont Ă©tĂ© installĂ©s et activĂ©s en plus d’un module pour moi, donc je veux supprimer ceux qui sont inutiles, mais je ne veux pas faire d’expĂ©riences sur le serveur et les paramètres de travail. Connaissez-vous les exigences exactes de votre plugin ?

Merci


(@hallsofmontezuma)

Virtuose WordPress

il y a 3 ans, 1 mois

où vous pouvez trouver la liste complète des modules requis

Je ne pense pas que vous trouverez jamais un plugin qui a une telle chose. Il est impossible de connaĂ®tre toutes les combinaisons de PHP et de configuration de serveur que des millions d’utilisateurs de plugins peuvent avoir.

Dom est maintenant vĂ©rifiĂ© sur la dernière version. C’est recommandĂ©, mais pas obligatoire.

6 autres modules ont Ă©tĂ© installĂ©s et activĂ©s en plus d’un module pour moi

Ce n’est pas quelque chose que nous avons fait.

Cette réponse a été modifiée il y a 3 ans, il y a un mois par.

Cela a-t-il résolu votre problème ?

Was this helpful?

0 / 0

Leave a Reply 0

Your email address will not be published. Required fields are marked *