Un utilisateur a demandé 👇

Salut,

Je ne sais pas quand cela a commencé, mais lorsqu’un invité essaie de publier un commentaire sans indiquer son nom ou son captcha, etc., aucun message ne lui est envoyé.

En règle générale, vous recevrez un message “Veuillez remplir ce champ”, mais rien n’indique qu’il y a un problème. Puis-je faire quelque chose pour résoudre ce problème ?

Merci


(@gvectorssupport)

il y a 2 ans, 7 mois

Salut @s3gg,

Accédez à Tableau de bord > Commentaires > page de gestion des formulaires. Modifiez le “formulaire par défaut”, assurez-vous de cocher l’option “Champ obligatoire” pour ces champs.

Si vous utilisez un autre formulaire pour votre Type de materiel vous devriez modifier cela.


(@s3gg)

il y a 2 ans, 7 mois

Salut,

Cochez “Champ” requis, j’ai essayé de supprimer le formulaire et d’en créer un nouveau, mais cela n’a pas fonctionné non plus. Je pense que quelque chose le bloque mais j’ai essayé différents navigateurs (Chrome, FF et Edge)


(@gvectorssupport)

il y a 2 ans, 7 mois

Pourriez-vous laisser un exemple d’URL afin que nous puissions le vérifier ?


(@s3gg)

il y a 2 ans, 7 mois

Salut,

Voici un lien https://animerecommendation.com/rec/samurai-champloo/


(@gvectorssupport)

il y a 2 ans, 7 mois

Désactivez la prise de fusée et refaites le test. Nous devons savoir si ce problème dépend de la fusée ou non.


(@s3gg)

il y a 2 ans, 7 mois

Salut,

Je n’ai pas la prise de fusée, j’ai exécuté le site avec un nuage, puis j’ai modifié certains paramètres de mise en cache pour voir si cela faisait une différence, mais si c’était la même chose.


(@gvectorssupport)

il y a 2 ans, 7 mois

Ouvrez le matériel de support sur le forum gVectors pour un support plus approfondi.


(@s3gg)

il y a 2 ans, 7 mois

Salut,

Ouais, jusqu’à présent, je pense que je vais réduire le besoin de commenter jusqu’à ce que ce soit corrigé.

Cela a-t-il résolu votre problème ?

Was this helpful?

0 / 0

Leave a Reply 0

Your email address will not be published. Required fields are marked *